<!DOCTYPE html>
<html class='v2' dir='ltr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3213516723-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://aktuelle-sozialpolitik.blogspot.de/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://aktuelle-sozialpolitik.blogspot.com/2017/07/unsichtbare-etwas-sichtbarer-machen.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Aktuelle Sozialpolitik - Atom" href="https://aktuelle-sozialpolitik.blogspot.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Aktuelle Sozialpolitik - RSS" href="https://aktuelle-sozialpolitik.blogspot.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Aktuelle Sozialpolitik - Atom" href="https://www.blogger.com/feeds/6890905834909695621/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Aktuelle Sozialpolitik - Atom" href="https://aktuelle-sozialpolitik.blogspot.com/feeds/8657921746807597713/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/771816573-ieretrofit.js"></script>
<![endif]-->
<link href='https://4.bp.blogspot.com/-H1P2YDOjxXU/VRWh4W2rSmI/AAAAAAAAB-M/_FV6Ll7Q-gg3KQfMlmPrHw-P3cK-rdTQACPcBGAYYCw/s320/Bettlelei%2Bin%2BBad%2BGodesburg.jpg' rel='image_src'/>
<meta content='https://aktuelle-sozialpolitik.blogspot.com/2017/07/unsichtbare-etwas-sichtbarer-machen.html' property='og:url'/>
<meta content='Die unter die Räder kommen. Unsichtbare etwas sichtbarer machen. Obdachlose und die Medien' property='og:title'/>
<meta content='  In diesen Tagen wird die Welt auf Hamburg schauen, denn dort wird der G20-Gipfel der Staats- und Regierungschefs stattfinden und mit ihm z...' property='og:description'/>
<meta content='https://4.bp.blogspot.com/-H1P2YDOjxXU/VRWh4W2rSmI/AAAAAAAAB-M/_FV6Ll7Q-gg3KQfMlmPrHw-P3cK-rdTQACPcBGAYYCw/w1200-h630-p-k-no-nu/Bettlelei%2Bin%2BBad%2BGodesburg.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Aktuelle Sozialpolitik: Die unter die Räder kommen. Unsichtbare etwas sichtbarer machen. Obdachlose und die Medien</title>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 960px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 960px;
max-width: 960px;
_width: 960px;
}
.main-inner .columns {
padding-left: 0px;
padding-right: 310px;
}
.main-inner .fauxcolumn-center-outer {
left: 0px;
right: 310px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0px") -
parseInt("310px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0px;
}
.main-inner .fauxcolumn-right-outer {
width: 310px;
}
.main-inner .column-left-outer {
width: 0px;
right: 100%;
margin-left: -0px;
}
.main-inner .column-right-outer {
width: 310px;
margin-right: -310px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
body#layout div.add_widget {
padding: 8px;
}
body#layout div.add_widget a {
margin-left: 32px;
}
--></style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6890905834909695621&amp;zx=5c46561c-65a2-487b-976d-d7cb5e7dcc83' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6890905834909695621&amp;zx=5c46561c-65a2-487b-976d-d7cb5e7dcc83' rel='stylesheet'/></noscript>
</head>
<body class='loading variant-light'>
<div class='navbar no-items section' id='navbar' name='Navbar'>
</div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='Header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<div class='titlewrapper'>
<h1 class='title'>
<a href='https://aktuelle-sozialpolitik.blogspot.de/'>
Aktuelle Sozialpolitik
</a>
</h1>
</div>
<div class='descriptionwrapper'>
<p class='description'><span>Informationen, Analysen und Kommentare aus den Tiefen und Untiefen der Sozialpolitik </span></p>
</div>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs section' id='crosscol' name='Spaltenübergreifend'><div class='widget PageList' data-version='1' id='PageList1'>
<h2>Seiten</h2>
<div class='widget-content'>
<ul>
<li>
<a href='https://aktuelle-sozialpolitik.blogspot.de/'>Startseite</a>
</li>
<li>
<a href='https://aktuelle-sozialpolitik.blogspot.de/p/podcasts.html'>Podcasts</a>
</li>
<li>
<a href='https://aktuelle-sozialpolitik.blogspot.de/p/videos.html'>Videos</a>
</li>
<li>
<a href='https://aktuelle-sozialpolitik.blogspot.de/p/materialien.html'>Studien und mehr</a>
</li>
<li>
<a href='https://aktuelle-sozialpolitik.blogspot.de/p/impressum.html'>Impressum</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6890905834909695621&widgetType=PageList&widgetId=PageList1&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList1"));' target='configPageList1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<div class='tabs no-items section' id='crosscol-overflow' name='Cross-Column 2'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>Sonntag, 2. Juli 2017</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://4.bp.blogspot.com/-H1P2YDOjxXU/VRWh4W2rSmI/AAAAAAAAB-M/_FV6Ll7Q-gg3KQfMlmPrHw-P3cK-rdTQACPcBGAYYCw/s320/Bettlelei%2Bin%2BBad%2BGodesburg.jpg' itemprop='image_url'/>
<meta content='6890905834909695621' itemprop='blogId'/>
<meta content='8657921746807597713' itemprop='postId'/>
<a name='8657921746807597713'></a>
<h3 class='post-title entry-title' itemprop='name'>
Die unter die Räder kommen. Unsichtbare etwas sichtbarer machen. Obdachlose und die Medien
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-8657921746807597713' itemprop='description articleBody'>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://4.bp.blogspot.com/-H1P2YDOjxXU/VRWh4W2rSmI/AAAAAAAAB-M/_FV6Ll7Q-gg3KQfMlmPrHw-P3cK-rdTQACPcBGAYYCw/s1600/Bettlelei%2Bin%2BBad%2BGodesburg.jpg" imageanchor="1" style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;"><img alt="" border="0" data-original-height="624" data-original-width="640" height="312" src="https://4.bp.blogspot.com/-H1P2YDOjxXU/VRWh4W2rSmI/AAAAAAAAB-M/_FV6Ll7Q-gg3KQfMlmPrHw-P3cK-rdTQACPcBGAYYCw/s320/Bettlelei%2Bin%2BBad%2BGodesburg.jpg" title="Foto: &#169; Stefan Sell" width="320" /></a></div>
In diesen Tagen wird die Welt auf Hamburg schauen, denn dort wird der G20-Gipfel der Staats- und Regierungschefs stattfinden und mit ihm zahlreiche Proteste dagegen. Wenn man so ein Hochsicherheitsereignis in einer Metropole wie Hamburg meint stattfinden lassen zu müssen, dann wird einiges unter die Räder kommen. Darunter leiden wie immer die Schwächsten der Schwachen unserer Gesellschaft. Nur so kann man solche Überschriften verstehen und einordnen:&nbsp;<a href="https://www.neues-deutschland.de/artikel/1055483.g-wohlfahrtsverbaende-gegen-vertreibung-von-obdachlosen.html" target="_blank">G20: Wohlfahrtsverbände gegen Vertreibung von Obdachlosen</a>.&nbsp;Ein Bündnis von Hamburger Wohlfahrtsverbänden hat an die Hansestadt appelliert, zum G20-Gipfel Obdachlose nicht aus dem öffentlichen Raum zu vertreiben.&nbsp;Neben der Diakonie hatten rund 30 weitere Organisationen wie Caritas und Heilsarmee den <a href="https://www.diakonie-hamburg.de/de/fachthemen/wohnungslosigkeit/Nicht-nur-zum-G20-Gipfel-Keine-Vertreibung-von-Obdachlosen-Unterkuenfte-bereitstellen-dauerhaften-Wohnraum-schaffen" target="_blank">Protestbrief</a> unterschrieben. Darin fordern&nbsp;die Verbände unter anderem akzeptable Unterkünfte für alle wohnungslosen Menschen.&nbsp;&#187;Der Vertreibungsdruck war im größeren Innenstadtbereich auch vor dem G20-Treffen schon stark, nun hat er sich nochmal verschärft.&#171; Der kurze Moment des internationalen Großereignisses macht auch Randbereiche, die normalerweise im Dunkeln liegen, erkennbar - wenn man denn hinsehen will: &#187;Obdachlose Menschen machten sichtbar, dass es auch in einer reichen Stadt wie Hamburg Not und Elend gebe, heißt es in dem gemeinsamen Papier. Die G20-Regierungen seien zudem mitverantwortlich für weltweite Migrations- und Fluchtbewegungen aufgrund von Kriegen, Hunger und Verarmung. In Hamburg gibt (es) ... rund 2.000 Menschen, die auf der Straße leben müssen.&#171;<br />
<a name='more'></a><br />
Wenn denn mal über Obdachlose und Wohnungslosigkeit berichtet wird, dann beziehen sich die Medien, die etwas recherchieren, in aller Regel auf Zahlen der <a href="http://www.bag-wohnungslosenhilfe.de/de/index/index.html" target="_blank">Bundesarbeitsgemeinschaft Wohnungslosenhilfe</a>. Unter dem Stichwort&nbsp;<a href="http://www.bag-wohnungslosenhilfe.de/de/themen/zahl_der_wohnungslosen/index.html" target="_blank">Zahl der Wohnungslosen</a> findet man gleich am Anfang diesen "Warnhinweis", der den Finger auf eine große Wunde legt: "Keine Wohnungslosenstatistik in Deutschland &#8211; nur Schätzung möglich".&nbsp;Deshalb können aufgrund der schlechten Datenlage nur Schätzungen der Zahl der wohnungslosen und der von Wohnungslosigkeit bedrohten Menschen vorgelegt werden. Mit diesen Einschränkungen angesichts der Datenlage wird von folgenden Zahlen berichtet:<br />
<blockquote class="tr_bq">
&#187;Die BAG Wohnungslosenhilfe (BAG W) ermittelt einen drastischen Anstieg der Wohnungslosigkeit in Deutschland: 2014 waren ca. 335.000 Menschen in Deutschland ohne Wohnung - seit 2012 ist dies ein Anstieg um ca. 18 %.<br />
Die Zahl der Menschen, die &#8222;Platte machen&#8220;, die also ohne jede Unterkunft auf der Straße leben, stieg seit 2012 um 50 % auf ca. 39.000 in 2014 (ca. 26.000 in 2012).<br />
Ca. 239.000 (71 %) der wohnungslosen Menschen sind alleinstehend, 96.000 (29 %) leben mit Partnern und/oder Kindern zusammen. Bezogen auf die Gesamtgruppe der im Jahr 2014 Wohnungslosen schätzt die BAG W die Zahl der Kinder und minderjährigen Jugendlichen auf 9 % (29.000), die der Erwachsenen auf 91 % (306.000). Der Anteil der erwachsenen Männer liegt bei 72 % (220.000); der Frauenanteil liegt bei 28 % (86.000) und ist seit 2012 um 3 % gestiegen. Der Anteil wohnungsloser Menschen mit Migrationshintergrund liegt mit 31 % bei knapp einem Drittel. 2012 waren es noch 27% ... In 2014 waren ca. 172.000 Haushalte (2012: 144.000) vom Verlust ihrer Wohnung unmittelbar bedroht. In ca. 50 % der Fälle konnte die Wohnung durch präventive Maßnahmen erhalten werden. Doch insgesamt gab es 86.000 neue Wohnungsverluste in 2014: davon ca. 33.000 (38 %) durch Zwangsräumungen und ca. 53.000 (62 %) sog. &#8222;kalte&#8220; Wohnungsverluste. Beim &#8222;kalten&#8220; Wohnungsverlust kommt es nicht zur Zwangsräumung, sondern die Mieter und Mieterinnen, vor allem alleinstehende, &#8222;verlassen&#8220; die Wohnung ohne Räumungsverfahren oder vor dem Zwangsräumungstermin. Ein ausschließlicher Blick auf die Zwangsräumungszahlen verkennt das Ausmaß neu entstehender Wohnungslosigkeit.&#171;</blockquote>
Man muss allerdings anmerken, dass es einige Bundesländer gibt, die bereits genauer bei diesem Thema hinschauen:&nbsp;Hamburg, Nordrhein-Westfalen, Baden-Württemberg und Bayern erfassen bereits seit einigen Jahren gezielt Daten zu Obdachlosigkeit. Allerdings gibt es noch keine bundesweiten Standards für eine solche Erhebung.<br />
<br />
Vor diesem Hintergrund ist so etwas von Interesse: <a href="https://www.morgenpost.de/berlin/article210976805/Dieses-Projekt-deckt-Zahlen-zu-Berliner-Obdachlosigkeit-auf.html" target="_blank">Dieses Projekt deckt Zahlen zu Berliner Obdachlosigkeit auf</a>. Ein hoher Anspruch: &#187;Gibt es immer mehr Obdachlose in Berlin? Schaut man auf die Straßen oder in U- und S-Bahn, könnte man diesen Eindruck gewinnen. Aber diesen "gefühlten Wahrheiten" lässt sich etwas entgegensetzen &#8211; nämlich Daten, Fakten und Zahlen.&#171; 16 Volontärinnen und Volontäre der <a href="http://www.evangelische-journalistenschule.de/" target="_blank">Evangelischen Journalistenschule Berlin</a> haben genau dies getan.<br />
<blockquote class="tr_bq">
&#187;Für ihr Datenjournalismus-Projekt auf der Webseite <a href="http://www.obdachlosinberlin.de/">www.obdachlosinberlin.de</a> fragten sie Ämter, Hilfseinrichtungen und Verwaltungen an. Die verfügbaren Daten flossen in sechs Teilprojekte ein, die Themen wie Frauen in der Obdachlosigkeit und Finanzierung von Hilfsangeboten umfassen. Grafiken, Fotos, Texte, Videos und Interviews setzen die Daten in Zusammenhang und zeichnen ein Bild über Obdachlosigkeit in Berlin.&#171;</blockquote>
Aber auch die angehenden Journalisten haben sich an manchen Stellen die statistischen Zähne ausgebissen:<br />
<blockquote class="tr_bq">
Niemand weiß, &#187;wie viele Obdachlose es tatsächlich in Berlin gibt &#8211; auch die Volontäre konnten dies nicht abschließend herausfinden. Schätzungen reichen von 3.000 (Deutsche Presseagentur) bis hin zu 10.000 Menschen (Bahnhofsmission Zoologischer Garten). Hinzu kommen laut Berliner Senatsverwaltung für Soziales etwa 16.000 Wohnungslose. Als wohnungslos gilt, wer auf Zeit in einer staatlichen Unterkunft lebt.&#171;&nbsp;</blockquote>
Natürlich kann man die Frage stellen, warum es denn so wichtig sein soll, die Zahlen zu erheben. Auch wenn einem das nicht gefällt - ohne Zahlen, wie viele Menschen von Wohnungslosigkeit betroffen sind oder gar "auf der Straße" leben, gibt es in vielen Bereichen der Politik und der Medien dieses Problem schlichtweg nicht. Handlungsdruck für die Politik setzt immer auch eine Quantifizierung des Problems voraus und darüber hinaus kann der Umfang an Hilfsangeboten nicht angemessen berechnet werden.<br />
<br />
Aber das <a href="http://obdachlosinberlin.de/" target="_blank">Projekt "Obdachlos in Berlin"</a> der Volontäre geht über die Frage, wie viele es denn sind, weit hinaus, greift es doch auch immer wieder vorgetragene Vor-Urteile über obdachlose Menschen auf und geht ihnen am Berliner Beispiel nach. Beispiele:<br />
<blockquote class="tr_bq">
<b>"Nur Männer werden obdachlos"</b>: &#187;Schätzungen zufolge leben etwa 2.500 obdachlose Frauen in Berlin. Bundesweit gibt es momentan laut Bundesarbeitsgemeinschaft Wohnungslosenhilfe e.V. knapp 86.000 Frauen, die ohne Bleibe sind. Dies sind gegenwärtig 28 Prozent aller Obdachlosen in Deutschland, in den 1990er Jahren betrug ihr Anteil nur 15 Prozent. Viele von ihnen haben Gewalt erlebt, zeigen psychische Auffälligkeiten und haben Schwierigkeiten, einen geregelten Alltag zu führen. Oft bleiben obdachlose Frauen auch unbemerkt, weil sie Wert darauf legen, im Stadtbild "normal" auszusehen und nicht anzuecken. Ein Teil der Frauen geht auch Zweckbeziehungen mit Männern ein, bei denen sie Sex und Hausarbeit gegen einen Schlafplatz tauschen. Denn das Berliner Angebot allein kann den Bedarf an frauengerechten Unterkünften nicht decken: Insgesamt gibt es in den Wintermonaten nur 77 Betten in sieben Frauenunterkünften. Von April bis Oktober reduziert sich die Bettenzahl auf 31. Zudem meiden viele obdachlose Frauen Quartiere, wo sie nicht von Männern getrennt übernachten können.&#171; Zu diesem Thema vgl. auch den Beitrag&nbsp;<a href="https://aktuelle-sozialpolitik.blogspot.de/2015/02/9-wohnungslose-frauen.html" target="_blank">Unauffällig, nicht sichtbar, verdeckt. Und es werden mehr. Frauen und Obdachlosigkeit </a>vom 9. Februar 2015.</blockquote>
<blockquote class="tr_bq">
<b>"In Deutschland muss niemand obdachlos sein"</b>: &#187;Obdachlosigkeit ist komplex. So bestätigt die <a href="http://www.mri.tum.de/node/2685" target="_blank">SEEWOLF-Studie aus München</a> seit 2011, dass Obdachlose viel stärker als die Restbevölkerung von psychischen Erkrankungen wie Depressionen, Schizophrenie und sozialen Störungen betroffen sind. Zum Teil sind diese Erkrankungen sowie ein schwaches soziales Umfeld auch der Grund, warum die Menschen überhaupt aus den existierenden Hilfesystemen herausfallen.&#171;</blockquote>
Nun wird der eine oder andere einwenden, es wird doch staatlicherseits einiges versucht, um Obdachlosigkeit zu verhindern oder deren Folgen zu vermindern. Schauen wir auch hier auf Berlin:<br />
<blockquote class="tr_bq">
Die Ausgaben des Senats für die Obdachlosenhilfe sind seit 2010 von 4,2 Millionen auf 5,6 Millionen Euro gestiegen.</blockquote>
Ist das jetzt viel oder nicht? In dem <a href="https://www.morgenpost.de/berlin/article210976805/Dieses-Projekt-deckt-Zahlen-zu-Berliner-Obdachlosigkeit-auf.html" target="_blank">Artikel</a> von&nbsp;Sylvia Lundschien wird dieser Vergleich gezogen:<br />
<blockquote class="tr_bq">
&#187;Die Betriebskosten der Flughafenbaustelle BER betragen innerhalb einer Woche von Montagmorgen bis Donnerstagnachmittag allein 5,8 Millionen Euro.&#171;</blockquote>
Zuweilen können auch nackte Zahlen zum Nachdenken anregen.<br />
<br />
<span style="font-size: x-small;">Foto: &#169; Stefan Sell</span>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
Von
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<span itemprop='name'>Stefan Sell</span>
</span>
</span>
<span class='post-timestamp'>
</span>
<span class='reaction-buttons'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-870646004'>
<a href='https://www.blogger.com/post-edit.g?blogID=6890905834909695621&postID=8657921746807597713&from=pencil' title='Post bearbeiten'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=6890905834909695621&postID=8657921746807597713&target=email' target='_blank' title='Diesen Post per E-Mail versenden'><span class='share-button-link-text'>Diesen Post per E-Mail versenden</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=6890905834909695621&postID=8657921746807597713&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'><span class='share-button-link-text'>BlogThis!</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=6890905834909695621&postID=8657921746807597713&target=twitter' target='_blank' title='In Twitter freigeben'><span class='share-button-link-text'>In Twitter freigeben</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=6890905834909695621&postID=8657921746807597713&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='In Facebook freigeben'><span class='share-button-link-text'>In Facebook freigeben</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=6890905834909695621&postID=8657921746807597713&target=pinterest' target='_blank' title='Auf Pinterest teilen'><span class='share-button-link-text'>Auf Pinterest teilen</span></a><div class='goog-inline-block google-plus-share-container'><g:plusone source='blogger:blog:plusone' href='http://aktuelle-sozialpolitik.blogspot.com/2017/07/unsichtbare-etwas-sichtbarer-machen.html' size='medium' width='300' annotation='inline'/></div>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
Labels:
<a href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Obdachlosigkeit' rel='tag'>Obdachlosigkeit</a>,
<a href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Wohnungslosigkeit' rel='tag'>Wohnungslosigkeit</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4> Kommentare:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
<dt class='comment-author ' id='c8493604447111215397'>
<a name='c8493604447111215397'></a>
<div class="avatar-image-container avatar-stock"><span dir="ltr"><img src="//img1.blogblog.com/img/blank.gif" width="35" height="35" alt="" title="Anonym">

</span></div>
Anonym
hat gesagt&#8230;
</dt>
<dd class='comment-body' id='Blog1_cmt-8493604447111215397'>
<p>
Können auch nackte Zahlen zum Nachdenken anregen? Ja, können sie. Das können sie dann, wenn sie in den Kontext eines Artikels wie diesen gestellt werden, der ihren Sinn unmittelbar erkennbar werden lässt.<br /><br />Wie sagte ein &quot;palästinensischer&quot; Wanderprediger schon vor c. a. zweitausend Jahren: Arme werdet ihr immer unter euch haben.<br /><br />Das sagte der, obwohl er selbst alles daran setzte, dass es nicht so kommen sollte!<br /><br />Bis jetzt ist es aber so gekommen. Und wenn die Armen also schon da sein &quot;müssen&quot;, dann will man sie halt nicht ständig und über all sehen. So global weitsichtig wir uns alle zu geben wissen und irgendwie auch sein müssen, lokal können wir richtige Blindfische sein.<br /><br />Danke für den Artikel.  <br />
</p>
</dd>
<dd class='comment-footer'>
<span class='comment-timestamp'>
<a href='https://aktuelle-sozialpolitik.blogspot.com/2017/07/unsichtbare-etwas-sichtbarer-machen.html?showComment=1499109945873#c8493604447111215397' title='comment permalink'>
3. Juli 2017 um 21:25
</a>
<span class='item-control blog-admin pid-248117013'>
<a class='comment-delete' href='https://www.blogger.com/delete-comment.g?blogID=6890905834909695621&postID=8493604447111215397' title='Kommentar löschen'>
<img src='https://resources.blogblog.com/img/icon_delete13.gif'/>
</a>
</span>
</span>
</dd>
<dt class='comment-author ' id='c359696794103742762'>
<a name='c359696794103742762'></a>
<div class="avatar-image-container avatar-stock"><span dir="ltr"><img src="//img1.blogblog.com/img/blank.gif" width="35" height="35" alt="" title="Anonym">

</span></div>
Anonym
hat gesagt&#8230;
</dt>
<dd class='comment-body' id='Blog1_cmt-359696794103742762'>
<p>
Ergänzung zu: 3. Juli 2017 um 21:25<br /><br />Was haben Kamele mit Obdachlosigkeit zu tun? Irgendwie gar nichts und irgendwie folgendes: Neulich ging durch die Presse, dass eine zum G 20 Gipfel anreisende Majestät aus dem fernen und doch so nahen Osten, gleich mit zwei Super 747 Fliegern anreisen wolle und auch Kamele mit brächte. Doch, ist wahr. Wegen der dann immer frischen Kamelmilch, die gesund ist. Will ich wohl glauben. Jetzt kann er aber nicht kommen, wegen der krisenhaften Entwicklung in der Region. Hat dort zu viel zu tun. Da wäre es mir doch lieber, er könnte kommen und dort wäre keine Krise.<br /><br />Nur die Kamele wird es freuen. Wo wären die eigentlich hier untergebracht worden? Bestimmt nicht in Containern. Die hätten sich hier bloß einen Schnupfen geholt und vor Kummer keine Milch mehr gegeben...<br /><br />Aber es ist eben alles relativ, nicht allein die Armut. Majestät reist nämlich bescheiden. Aus den USA sollen sie gleich mit vier Super 747 anfliegen. Vier? Ja vier. Und das alles nur, um ein einziges &quot;Trampeltier&quot; hier her zu transportieren. Wer hat der hat. <br /><br />Ui, ui, ui. Jetzt hab ich mich aber verplappert....
</p>
</dd>
<dd class='comment-footer'>
<span class='comment-timestamp'>
<a href='https://aktuelle-sozialpolitik.blogspot.com/2017/07/unsichtbare-etwas-sichtbarer-machen.html?showComment=1499113388563#c359696794103742762' title='comment permalink'>
3. Juli 2017 um 22:23
</a>
<span class='item-control blog-admin pid-248117013'>
<a class='comment-delete' href='https://www.blogger.com/delete-comment.g?blogID=6890905834909695621&postID=359696794103742762' title='Kommentar löschen'>
<img src='https://resources.blogblog.com/img/icon_delete13.gif'/>
</a>
</span>
</span>
</dd>
<dt class='comment-author ' id='c5922360052237321098'>
<a name='c5922360052237321098'></a>
<div class="avatar-image-container avatar-stock"><span dir="ltr"><a href="http://www.fair-makler.com" rel="nofollow" onclick=""><img src="//img1.blogblog.com/img/blank.gif" width="35" height="35" alt="" title="Eberhard Stopp">

</a></span></div>
<a href='http://www.fair-makler.com' rel='nofollow'>Eberhard Stopp</a>
hat gesagt&#8230;
</dt>
<dd class='comment-body' id='Blog1_cmt-5922360052237321098'>
<p>
Diese Gesellschaft ist pervers und menschenverachtend !!  Ich stimme da  &quot; Anonym &quot; voll zu ! Es dürfte auch nach den aktuellen  &quot; Hartz IV -Gesetzen &quot; überhaupt keine Obdachlose geben. Bedürftige haben Anspruch auf Essen, auch auf Wohnungen.  Aber so wie man mit neoliberaler Politik des ( Kaputt) Sparens die Kommunen verarmt, die Gesellschaft auf allen  Ebenen Endsolidarisiert, so werden auch die Menschen mit sich selbst immer unmenschlicher.  Was da so in  &quot; Jobcentern&quot; abgewürgt, abgelehnt, schikaniert wird, nur zum Sparen  ist schon  kriminell, auch in meiner Stadt Rochlitz/ Sachsen. Dort wo Kapitalisten, Lobbyisten, Egoisten sich mit dem &quot; Staat&quot; verbünden- gegen das eigene Volk - sind Obdachlose, Ghettos, Suizid, Kriminalität  die Folgeerscheinungen.  Und da sind nicht  Spenden, sondern Durchsetzung von  Bürgerrechten nach  GG Artikel 1-19 gefragt, sowie  eine  faire Verteilung, die es  zur Zeit  überhaupt nicht mehr gibt.<br />Dieses Land wird immer beschi.... !!    Eberhard Stopp   <br />
</p>
</dd>
<dd class='comment-footer'>
<span class='comment-timestamp'>
<a href='https://aktuelle-sozialpolitik.blogspot.com/2017/07/unsichtbare-etwas-sichtbarer-machen.html?showComment=1499179586880#c5922360052237321098' title='comment permalink'>
4. Juli 2017 um 16:46
</a>
<span class='item-control blog-admin pid-977694692'>
<a class='comment-delete' href='https://www.blogger.com/delete-comment.g?blogID=6890905834909695621&postID=5922360052237321098' title='Kommentar löschen'>
<img src='https://resources.blogblog.com/img/icon_delete13.gif'/>
</a>
</span>
</span>
</dd>
<dt class='comment-author ' id='c3746049124581149005'>
<a name='c3746049124581149005'></a>
<div class="avatar-image-container avatar-stock"><span dir="ltr"><img src="//img1.blogblog.com/img/blank.gif" width="35" height="35" alt="" title="Anonym">

</span></div>
Anonym
hat gesagt&#8230;
</dt>
<dd class='comment-body' id='Blog1_cmt-3746049124581149005'>
<p>
&quot;Bedürftige haben Anspruch auf Essen, auch auf Wohnungen.&quot;<br />Das ist falsch. Es gibt lediglich einen Anspruch auf Unterkunft - und der kann auch das Obdachlosenheim 35 Kilometer entfernt, geöffnet von 21.00 bis 06.00 Uhr, bedeuten.
</p>
</dd>
<dd class='comment-footer'>
<span class='comment-timestamp'>
<a href='https://aktuelle-sozialpolitik.blogspot.com/2017/07/unsichtbare-etwas-sichtbarer-machen.html?showComment=1499201335996#c3746049124581149005' title='comment permalink'>
4. Juli 2017 um 22:48
</a>
<span class='item-control blog-admin pid-964594119'>
<a class='comment-delete' href='https://www.blogger.com/delete-comment.g?blogID=6890905834909695621&postID=3746049124581149005' title='Kommentar löschen'>
<img src='https://resources.blogblog.com/img/icon_delete13.gif'/>
</a>
</span>
</span>
</dd>
</dl>
</div>
<p class='comment-footer'>
<a href='https://www.blogger.com/comment.g?blogID=6890905834909695621&postID=8657921746807597713&isPopup=true' onclick='javascript:window.open(this.href, "bloggerPopup", "toolbar=0,location=0,statusbar=1,menubar=0,scrollbars=yes,width=640,height=500"); return false;'>Kommentar veröffentlichen</a>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='https://aktuelle-sozialpolitik.blogspot.de/2017/07/dgb-verteilungsbericht.html' id='Blog1_blog-pager-newer-link' title='Neuerer Post'>Neuerer Post</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://aktuelle-sozialpolitik.blogspot.de/2017/07/lohndumping-durch-subunternehmerunwesen.html' id='Blog1_blog-pager-older-link' title='Älterer Post'>Älterer Post</a>
</span>
<a class='home-link' href='https://aktuelle-sozialpolitik.blogspot.de/'>Startseite</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Abonnieren
<a class='feed-link' href='https://aktuelle-sozialpolitik.blogspot.com/feeds/8657921746807597713/comments/default' target='_blank' type='application/atom+xml'>Kommentare zum Post (Atom)</a>
</div>
</div>
<script type='text/javascript'>
    window.___gcfg = { 'lang': 'de' };
  </script>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget Text' data-version='1' id='Text3'>
<div class='widget-content'>
<b>Prof. Dr. Stefan Sell</b><div style="font-weight: normal; "><br/><div style="font-weight: normal; "><a href="http://www.stefan-sell.de/">www.stefan-sell.de</a></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6890905834909695621&widgetType=Text&widgetId=Text3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text3"));' target='configText3' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text2'>
<div class='widget-content'>
<span style="font-weight: normal; ">Weitere Kommentare, Analysen und Links zu sozialpolitischen Themen gibt es auch auf der </span><b>Facebook-Seite</b> von "Aktuelle Sozialpolitik":<div><br/><div><a href="http://www.facebook.com/aktuelle.sozialpolitik">www.facebook.com/aktuelle.sozialpolitik</a></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6890905834909695621&widgetType=Text&widgetId=Text2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text2"));' target='configText2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text4'>
<div class='widget-content'>
<span style="font-weight: normal;">Stefan Sell auf </span><b>Twitter</b>:<div><br /><div style="font-weight: normal;"><a href="http://www.twitter.com/stefansell">www.twitter.com/stefansell</a></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6890905834909695621&widgetType=Text&widgetId=Text4&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text4"));' target='configText4' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<a class="twitter-timeline" href="https://twitter.com/stefansell" data-widget-id="344868498322907136">Tweets von @stefansell</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6890905834909695621&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogSearch' data-version='1' id='BlogSearch1'>
<h2 class='title'>Suche im Blog</h2>
<div class='widget-content'>
<div id='BlogSearch1_form'>
<form action='https://aktuelle-sozialpolitik.blogspot.de/search' class='gsc-search-box' target='_top'>
<table cellpadding='0' cellspacing='0' class='gsc-search-box'>
<tbody>
<tr>
<td class='gsc-input'>
<input autocomplete='off' class='gsc-input' name='q' size='10' title='search' type='text' value=''/>
</td>
<td class='gsc-search-button'>
<input class='gsc-search-button' title='search' type='submit' value='Suchen'/>
</td>
</tr>
</tbody>
</table>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6890905834909695621&widgetType=BlogSearch&widgetId=BlogSearch1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogSearch1"));' target='configBlogSearch1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Blog-Archiv</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2018/'>
2018
</a>
<span class='post-count' dir='ltr'>(3)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2018/01/'>
Januar 2018
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>(248)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2017/12/'>
Dezember 2017
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2017/11/'>
November 2017
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2017/10/'>
Oktober 2017
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2017/09/'>
September 2017
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2017/08/'>
August 2017
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2017/07/'>
Juli 2017
</a>
<span class='post-count' dir='ltr'>(21)</span>
<ul class='posts'>
<li><a href='https://aktuelle-sozialpolitik.blogspot.de/2017/07/von-wegen-trucker-mythos.html'>Von wegen Trucker-Mythos. Die Lkw-Fahrer als letzt...</a></li>
<li><a href='https://aktuelle-sozialpolitik.blogspot.de/2017/07/kinderlosigkeit-geburtenrate-geburten.html'>Kinderlosigkeit, Geburtenrate, Geburten - ein (sch...</a></li>
<li><a href='https://aktuelle-sozialpolitik.blogspot.de/2017/07/studie-zur-intensivpflege.html'>Eigentlich könnt ihr zufrieden sein. Oder doch nic...</a></li>
<li><a href='https://aktuelle-sozialpolitik.blogspot.de/2017/07/panikmache-mit-scheinbar-wissenschaftlichem-flankenschutz.html'>Panikmache mit (scheinbar) wissenschaftlichem Flan...</a></li>
<li><a href='https://aktuelle-sozialpolitik.blogspot.de/2017/07/normaler-lohn-boeser-mindestlohn.html'>Normaler Lohn, böser Mindestlohn? Der &quot;Normenkontr...</a></li>
<li><a href='https://aktuelle-sozialpolitik.blogspot.de/2017/07/banken-als-ruhrgebiet-der-vor-uns-liegenden-jahre.html'>Die Banken als Ruhrgebiet der vor uns liegenden Ja...</a></li>
<li><a href='https://aktuelle-sozialpolitik.blogspot.de/2017/07/leiharbeit-gedeiht.html'>Sie wächst und gedeiht, die Leiharbeit</a></li>
<li><a href='https://aktuelle-sozialpolitik.blogspot.de/2017/07/keine-beitragsentlastung-fuer-eltern-in-der-sozialversicherung.html'>Und noch einmal vom Bundessozialgericht für die Ak...</a></li>
<li><a href='https://aktuelle-sozialpolitik.blogspot.de/2017/07/aufgeblasener-steuerzahlergedenktag.html'>Ein &quot;Gedenktag&quot; für den gebeutelten Steuerzahler? ...</a></li>
<li><a href='https://aktuelle-sozialpolitik.blogspot.de/2017/07/david-und-goliath-in-der-welt-der-krankenkassen.html'>David und Goliath in der Welt der Krankenversicher...</a></li>
<li><a href='https://aktuelle-sozialpolitik.blogspot.de/2017/07/arbeitsproduktivitaet-als-fetisch-einer.html'>Arbeitsproduktivität als Fetisch einer angeblichen...</a></li>
<li><a href='https://aktuelle-sozialpolitik.blogspot.de/2017/07/ambivalente-arbeitswelten-am-beispiel-amazon.html'>Zwischen &quot;digitalem Taylorismus&quot;, osteuropäischen ...</a></li>
<li><a href='https://aktuelle-sozialpolitik.blogspot.de/2017/07/organisationsreform-verdi.html'>Raus aus der Matrix und wegen Umbau geschlossen? I...</a></li>
<li><a href='https://aktuelle-sozialpolitik.blogspot.de/2017/07/ein-weitgehend-grundgesetzkonformes-tarifeinheitsgesetz.html'>Ein &quot;weitgehend&quot; grundgesetzkonformes Tarifeinheit...</a></li>
<li><a href='https://aktuelle-sozialpolitik.blogspot.de/2017/07/die-angst-vor-den-millionen.html'>Die Angst vor den Millionen, die Rettung des Einze...</a></li>
<li><a href='https://aktuelle-sozialpolitik.blogspot.de/2017/07/zwischen-erwerbsarmut-und-erbschaftsfreuden.html'>Zwischen Erwerbsarmut und Erbschaftsfreuden. Zwei ...</a></li>
<li><a href='https://aktuelle-sozialpolitik.blogspot.de/2017/07/sich-krank-pflegen.html'>Sich krank pflegen. Alarmierende Zahlen zur Arbeit...</a></li>
<li><a href='https://aktuelle-sozialpolitik.blogspot.de/2017/07/selbst-schuld-am-minijob-dasein.html'>Selbst schuld am Minijob-Dasein, wenn man nicht wa...</a></li>
<li><a href='https://aktuelle-sozialpolitik.blogspot.de/2017/07/dgb-verteilungsbericht.html'>Zunehmende Ungleichheit in Deutschland gibt es nic...</a></li>
<li><a href='https://aktuelle-sozialpolitik.blogspot.de/2017/07/unsichtbare-etwas-sichtbarer-machen.html'>Die unter die Räder kommen. Unsichtbare etwas sich...</a></li>
<li><a href='https://aktuelle-sozialpolitik.blogspot.de/2017/07/lohndumping-durch-subunternehmerunwesen.html'>Die einen profitieren davon, die anderen fördern e...</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2017/06/'>
Juni 2017
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2017/05/'>
Mai 2017
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2017/04/'>
April 2017
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2017/03/'>
März 2017
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2017/02/'>
Februar 2017
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2017/01/'>
Januar 2017
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>(281)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2016/12/'>
Dezember 2016
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2016/11/'>
November 2016
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2016/10/'>
Oktober 2016
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2016/09/'>
September 2016
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2016/08/'>
August 2016
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2016/07/'>
Juli 2016
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2016/06/'>
Juni 2016
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2016/05/'>
Mai 2016
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2016/04/'>
April 2016
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2016/03/'>
März 2016
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2016/02/'>
Februar 2016
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2016/01/'>
Januar 2016
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>(275)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2015/12/'>
Dezember 2015
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2015/11/'>
November 2015
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2015/10/'>
Oktober 2015
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2015/09/'>
September 2015
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2015/08/'>
August 2015
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2015/07/'>
Juli 2015
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2015/06/'>
Juni 2015
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2015/05/'>
Mai 2015
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2015/04/'>
April 2015
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2015/03/'>
März 2015
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2015/02/'>
Februar 2015
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2015/01/'>
Januar 2015
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2014/'>
2014
</a>
<span class='post-count' dir='ltr'>(212)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2014/12/'>
Dezember 2014
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2014/11/'>
November 2014
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2014/10/'>
Oktober 2014
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2014/09/'>
September 2014
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2014/08/'>
August 2014
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2014/07/'>
Juli 2014
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2014/06/'>
Juni 2014
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2014/05/'>
Mai 2014
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2014/04/'>
April 2014
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2014/03/'>
März 2014
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2014/02/'>
Februar 2014
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2014/01/'>
Januar 2014
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2013/'>
2013
</a>
<span class='post-count' dir='ltr'>(154)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2013/12/'>
Dezember 2013
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2013/11/'>
November 2013
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2013/10/'>
Oktober 2013
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2013/09/'>
September 2013
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2013/08/'>
August 2013
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2013/07/'>
Juli 2013
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2013/06/'>
Juni 2013
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2013/05/'>
Mai 2013
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2013/04/'>
April 2013
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2013/03/'>
März 2013
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6890905834909695621&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' target='configBlogArchive1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Label' data-version='1' id='Label1'>
<h2>Labels</h2>
<div class='widget-content cloud-label-widget-content'>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Akademisierung'>Akademisierung</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Alleinerziehende'>Alleinerziehende</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Allgemeinverbindlichkeit'>Allgemeinverbindlichkeit</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Altenpflege'>Altenpflege</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/%C3%84ltere%20Arbeitnehmer'>Ältere Arbeitnehmer</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Altersarmut'>Altersarmut</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Amazon'>Amazon</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Arbeit%20auf%20Abruf'>Arbeit auf Abruf</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Arbeitgeberverb%C3%A4nde'>Arbeitgeberverbände</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Arbeitsgelegenheiten'>Arbeitsgelegenheiten</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Arbeitslosengeld%20I'>Arbeitslosengeld I</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Arbeitslosengeld%20II'>Arbeitslosengeld II</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Arbeitslosenversicherung'>Arbeitslosenversicherung</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Arbeitslosigkeit'>Arbeitslosigkeit</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Arbeitsmarkt'>Arbeitsmarkt</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Arbeitsmarktpolitik'>Arbeitsmarktpolitik</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Arbeitsmarktstatistik'>Arbeitsmarktstatistik</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Arbeitsrecht'>Arbeitsrecht</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Arbeitsunf%C3%A4higkeit'>Arbeitsunfähigkeit</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Arbeitszeit'>Arbeitszeit</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Armut'>Armut</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Arzneimittel'>Arzneimittel</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/%C3%84rzte'>Ärzte</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Assistenz'>Assistenz</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Asyl'>Asyl</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Asylbewerber'>Asylbewerber</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Aufstocker'>Aufstocker</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/BA'>BA</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/BAMF'>BAMF</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Beamte'>Beamte</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Befristungen'>Befristungen</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Behindertenhilfe'>Behindertenhilfe</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Behinderung'>Behinderung</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Beratung'>Beratung</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Berufsausbildung'>Berufsausbildung</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Berufsgewerkschaften'>Berufsgewerkschaften</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Betreuung'>Betreuung</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Betreuungsgeld'>Betreuungsgeld</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Betriebsrat'>Betriebsrat</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Betriebsrente'>Betriebsrente</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Bettler'>Bettler</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Bildungspaket'>Bildungspaket</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Bildungspolitik'>Bildungspolitik</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/BMAS'>BMAS</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Bundesarbeitsgericht'>Bundesarbeitsgericht</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Bundesbank'>Bundesbank</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Bundesfreiwilligendienst'>Bundesfreiwilligendienst</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Bundessozialgericht'>Bundessozialgericht</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Bundesteilhabegesetz'>Bundesteilhabegesetz</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Bundesverfassungsgericht'>Bundesverfassungsgericht</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/B%C3%BCrgerversicherung'>Bürgerversicherung</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Crowdwork'>Crowdwork</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Demenz'>Demenz</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Demografie'>Demografie</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/DGB'>DGB</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Digitalisierung'>Digitalisierung</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/DRG'>DRG</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Dritter%20Weg'>Dritter Weg</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Drogen'>Drogen</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Drogen%C3%B6konomie'>Drogenökonomie</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Drogenpolitik'>Drogenpolitik</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Duale%20Berufsausbildung'>Duale Berufsausbildung</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Eingliederungshilfe'>Eingliederungshilfe</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Einzelhandel'>Einzelhandel</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Elterngeld'>Elterngeld</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Entgeltumwandlung'>Entgeltumwandlung</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Erwerbsminderungsrente'>Erwerbsminderungsrente</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Erzieherinnen'>Erzieherinnen</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/EU'>EU</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/EuGH'>EuGH</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Fachkr%C3%A4ftemangel'>Fachkräftemangel</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Fallpauschalen'>Fallpauschalen</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Familie'>Familie</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Familienpolitik'>Familienpolitik</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Fleischindustrie'>Fleischindustrie</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Flexi-Rente'>Flexi-Rente</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Fl%C3%BCchtlinge'>Flüchtlinge</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/F%C3%B6deralismus'>Föderalismus</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Frankreich'>Frankreich</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Frauen'>Frauen</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Frauenquote'>Frauenquote</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Ganztagsschule'>Ganztagsschule</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Gemeinn%C3%BCtzigkeit'>Gemeinnützigkeit</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Gesamtschule'>Gesamtschule</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Gesundheitsberufe'>Gesundheitsberufe</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Gesundheitsfonds'>Gesundheitsfonds</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Gesundheitspolitik'>Gesundheitspolitik</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/GEW'>GEW</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Gewerkschaften'>Gewerkschaften</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Gro%C3%9Fbritannien'>Großbritannien</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Grundeinkommen'>Grundeinkommen</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Grundsicherung'>Grundsicherung</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Handwerk'>Handwerk</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Hartz%20IV'>Hartz IV</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Hebammen'>Hebammen</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Hochschule'>Hochschule</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/IG%20Metall'>IG Metall</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Inflation'>Inflation</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Inklusion'>Inklusion</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Integration'>Integration</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Integrationsunternehmen'>Integrationsunternehmen</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Jamaika-Koalition'>Jamaika-Koalition</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Jobcenter'>Jobcenter</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Jobwunder'>Jobwunder</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Jugendamt'>Jugendamt</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Jugendarbeitslosigkeit'>Jugendarbeitslosigkeit</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Jugendberufsagentur'>Jugendberufsagentur</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Jugendhilfe'>Jugendhilfe</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Jugendliche'>Jugendliche</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Kapitaldeckung'>Kapitaldeckung</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/KdU'>KdU</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Kinderarmut'>Kinderarmut</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Kindergeld'>Kindergeld</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Kindertagesbetreuung'>Kindertagesbetreuung</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Kindertagespflege'>Kindertagespflege</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Kindeswohl'>Kindeswohl</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Kirchen'>Kirchen</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Kita'>Kita</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/KiTa-Fonds'>KiTa-Fonds</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Kommunen'>Kommunen</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Krankenhaus'>Krankenhaus</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Krankenkassen'>Krankenkassen</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Krankenversicherung'>Krankenversicherung</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Kriminalit%C3%A4t'>Kriminalität</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/K%C3%BCnstlersozialversicherung'>Künstlersozialversicherung</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/KV'>KV</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Langzeitarbeitslose'>Langzeitarbeitslose</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Lehrer'>Lehrer</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Leiharbeit'>Leiharbeit</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Lohndumping'>Lohndumping</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/L%C3%B6hne'>Löhne</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Migration'>Migration</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Mindestlohn'>Mindestlohn</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Minijobs'>Minijobs</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/M%C3%BCtterrente'>Mütterrente</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/NGG'>NGG</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Niederlande'>Niederlande</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Niedrigl%C3%B6hne'>Niedriglöhne</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Obdachlosigkeit'>Obdachlosigkeit</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/%C3%96ffentlich%20gef%C3%B6rderte%20Besch%C3%A4ftigung'>Öffentlich geförderte Beschäftigung</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/%C3%96ffentlicher%20Dienst'>Öffentlicher Dienst</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/%C3%96sterreich'>Österreich</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Outsourcing'>Outsourcing</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Paketdienste'>Paketdienste</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Pensionen'>Pensionen</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Pflege'>Pflege</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Pflegeausbildung'>Pflegeausbildung</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Pflegebed%C3%BCrftigkeit'>Pflegebedürftigkeit</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Pflegedienst'>Pflegedienst</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Pflegeheim'>Pflegeheim</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Pflegekammer'>Pflegekammer</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Pflegekr%C3%A4fte'>Pflegekräfte</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Pflegenoten'>Pflegenoten</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Pflegeversicherung'>Pflegeversicherung</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/PKV'>PKV</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Polizei'>Polizei</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Private%20Altersvorsorge'>Private Altersvorsorge</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Privatisierung'>Privatisierung</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Psychiatrie'>Psychiatrie</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Rehabilitation'>Rehabilitation</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Reichtum'>Reichtum</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Reinigungskr%C3%A4fte'>Reinigungskräfte</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Rente'>Rente</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Rente%20mit%2063'>Rente mit 63</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Rente%20mit%2067'>Rente mit 67</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Rente%20mit%2070'>Rente mit 70</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Rentenanpassung'>Rentenanpassung</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Rentenversicherung'>Rentenversicherung</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Rettungsdienst'>Rettungsdienst</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Riester-Rente'>Riester-Rente</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Sanktionen'>Sanktionen</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Scheinselbst%C3%A4ndigkeit'>Scheinselbständigkeit</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Schuldnerberatung'>Schuldnerberatung</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Schule'>Schule</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Schwarzarbeit'>Schwarzarbeit</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Schweiz'>Schweiz</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Selbst%C3%A4ndige'>Selbständige</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Senioren'>Senioren</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/SGB%20II'>SGB II</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/SGB%20III'>SGB III</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/SGB%20VI'>SGB VI</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/SGB%20VIII'>SGB VIII</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/SGB%20XII'>SGB XII</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Sozialabgaben'>Sozialabgaben</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Sozialarbeit'>Sozialarbeit</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Sozialer%20Wohnungsbau'>Sozialer Wohnungsbau</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Sozialgericht'>Sozialgericht</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Sozialhilfe'>Sozialhilfe</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Sozialrecht'>Sozialrecht</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Sozialunternehmen'>Sozialunternehmen</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Sozialversicherung'>Sozialversicherung</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Spenden'>Spenden</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Sterbehilfe'>Sterbehilfe</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Steuern'>Steuern</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Strafvollzug'>Strafvollzug</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Streik'>Streik</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Studium'>Studium</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Subunternehmer'>Subunternehmer</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Sucht'>Sucht</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Suchthilfe'>Suchthilfe</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Tafeln'>Tafeln</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Tarifeinheit'>Tarifeinheit</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Tarifpolitik'>Tarifpolitik</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Tariftreue'>Tariftreue</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Tarifvertr%C3%A4ge'>Tarifverträge</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Taxibranche'>Taxibranche</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Teilzeit'>Teilzeit</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/%C3%9Cbergangssystem'>Übergangssystem</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Ungleichheit'>Ungleichheit</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Unterhalt'>Unterhalt</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/USA'>USA</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Verdi'>Verdi</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Vergabe'>Vergabe</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Versorgungswerke'>Versorgungswerke</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Wahlen'>Wahlen</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Wanderarbeiter'>Wanderarbeiter</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Weiterbildung'>Weiterbildung</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Werkvertr%C3%A4ge'>Werkverträge</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Wohlfahrtsverb%C3%A4nde'>Wohlfahrtsverbände</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Wohnungslosenhilfe'>Wohnungslosenhilfe</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Wohnungslosigkeit'>Wohnungslosigkeit</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Wohnungspolitik'>Wohnungspolitik</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Zeitarbeit'>Zeitarbeit</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Zeitungszusteller'>Zeitungszusteller</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Zoll'>Zoll</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Zumutbarkeit'>Zumutbarkeit</a>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6890905834909695621&widgetType=Label&widgetId=Label1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label1"));' target='configLabel1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Text' data-version='1' id='Text1'>
<div class='widget-content'>
Die Beiträge auf dieser Seite <a href="http://aktuelle-sozialpolitik.blogspot.com/feeds/posts/default">abonnieren</a>  <!--EndFragment-->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6890905834909695621&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' target='configText1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>Printfriendly</h2>
<div class='widget-content'>
<script>var pfHeaderImgUrl = '';var pfHeaderTagline = '';var pfdisableClickToDel = 1;var pfHideImages = 0;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '';var pfBtVersion='1';(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';if ('https:' === document.location.protocol){js='https://pf-cdn.printfriendly.com/ssl/main.js'}else{js='http://cdn.printfriendly.com/printfriendly.js'}pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})();</script><script type="text/javascript">var pfButtonHTML = '<a href="http://www.printfriendly.com" style="margin-top:0.5em; float:left;display:block; margin-right: 0.5em; color:#6D9F00; text-decoration:none;" class="printfriendly" onclick="window.print(); return false;" title="Printer Friendly and PDF"><img style="border:none;-webkit-box-shadow:none;box-shadow:none;" src="http://cdn.printfriendly.com/button-print-blu20.png" alt="Print Friendly and PDF"/></a>'; var pfBloggerJs; pfBloggerJs = document.createElement("script"); pfBloggerJs.type ="text/javascript"; js= "http://cdn.printfriendly.com/blogger.js"; pfBloggerJs.src=js; document.getElementsByTagName("head")[0].appendChild(pfBloggerJs);</script><span id="pf_locator"></span><script type="text/javascript">var f = document.getElementById("pf_locator");var c = f.parentNode.parentNode.childNodes;for (i=0;i<c.length;i++) { try { c[i].style.display = "none"; } catch (err) {}}</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6890905834909695621&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot no-items section' id='footer-1'></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot no-items section' id='footer-2-1'></div>
</td>
<td class='columns-cell'>
<div class='foot no-items section' id='footer-2-2'></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Footer'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
&#169; Stefan Sell. Design "Awesome AG". Powered by <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6890905834909695621&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>
<!--It is your responsibility to notify your visitors about cookies used on your blog. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookiechoices.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services, to personalize ads and to analyze traffic. Information about your use of this site is shared with Google. By using this site, you agree to its use of cookies.',
          (window.cookieOptions && cookieOptions.close) || 'Got it',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3396115317-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>