<!DOCTYPE html>
<html class='v2' dir='ltr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3213516723-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://aktuelle-sozialpolitik.blogspot.de/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://aktuelle-sozialpolitik.blogspot.com/2017/06/wieder-einmal-die-fleischwirtschaft.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Aktuelle Sozialpolitik - Atom" href="https://aktuelle-sozialpolitik.blogspot.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Aktuelle Sozialpolitik - RSS" href="https://aktuelle-sozialpolitik.blogspot.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Aktuelle Sozialpolitik - Atom" href="https://www.blogger.com/feeds/6890905834909695621/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Aktuelle Sozialpolitik - Atom" href="https://aktuelle-sozialpolitik.blogspot.com/feeds/4408258979397928290/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/771816573-ieretrofit.js"></script>
<![endif]-->
<meta content='https://aktuelle-sozialpolitik.blogspot.com/2017/06/wieder-einmal-die-fleischwirtschaft.html' property='og:url'/>
<meta content='Wieder einmal von Billig-Schlachthöfen, fehlenden Kontrollen und einem gesetzgeberischen Vorstoß zwischen Theorie und Praxis' property='og:title'/>
<meta content='  Deutschland importiert immer mehr Schweine und Hähnchen aus dem Ausland, die dann hierzulande geschlachtet werden. Ein weiterer Beleg für ...' property='og:description'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Aktuelle Sozialpolitik: Wieder einmal von Billig-Schlachthöfen, fehlenden Kontrollen und einem gesetzgeberischen Vorstoß zwischen Theorie und Praxis</title>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 960px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 960px;
max-width: 960px;
_width: 960px;
}
.main-inner .columns {
padding-left: 0px;
padding-right: 310px;
}
.main-inner .fauxcolumn-center-outer {
left: 0px;
right: 310px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0px") -
parseInt("310px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0px;
}
.main-inner .fauxcolumn-right-outer {
width: 310px;
}
.main-inner .column-left-outer {
width: 0px;
right: 100%;
margin-left: -0px;
}
.main-inner .column-right-outer {
width: 310px;
margin-right: -310px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
body#layout div.add_widget {
padding: 8px;
}
body#layout div.add_widget a {
margin-left: 32px;
}
--></style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6890905834909695621&amp;zx=1f119c53-aa34-49be-87ac-4e2dcaa71224' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6890905834909695621&amp;zx=1f119c53-aa34-49be-87ac-4e2dcaa71224' rel='stylesheet'/></noscript>
</head>
<body class='loading variant-light'>
<div class='navbar no-items section' id='navbar' name='Navbar'>
</div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='Header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<div class='titlewrapper'>
<h1 class='title'>
<a href='https://aktuelle-sozialpolitik.blogspot.de/'>
Aktuelle Sozialpolitik
</a>
</h1>
</div>
<div class='descriptionwrapper'>
<p class='description'><span>Informationen, Analysen und Kommentare aus den Tiefen und Untiefen der Sozialpolitik </span></p>
</div>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs section' id='crosscol' name='Spaltenübergreifend'><div class='widget PageList' data-version='1' id='PageList1'>
<h2>Seiten</h2>
<div class='widget-content'>
<ul>
<li>
<a href='https://aktuelle-sozialpolitik.blogspot.de/'>Startseite</a>
</li>
<li>
<a href='https://aktuelle-sozialpolitik.blogspot.de/p/podcasts.html'>Podcasts</a>
</li>
<li>
<a href='https://aktuelle-sozialpolitik.blogspot.de/p/videos.html'>Videos</a>
</li>
<li>
<a href='https://aktuelle-sozialpolitik.blogspot.de/p/materialien.html'>Studien und mehr</a>
</li>
<li>
<a href='https://aktuelle-sozialpolitik.blogspot.de/p/impressum.html'>Impressum</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6890905834909695621&widgetType=PageList&widgetId=PageList1&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList1"));' target='configPageList1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<div class='tabs no-items section' id='crosscol-overflow' name='Cross-Column 2'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>Donnerstag, 22. Juni 2017</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='6890905834909695621' itemprop='blogId'/>
<meta content='4408258979397928290' itemprop='postId'/>
<a name='4408258979397928290'></a>
<h3 class='post-title entry-title' itemprop='name'>
Wieder einmal von Billig-Schlachthöfen, fehlenden Kontrollen und einem gesetzgeberischen Vorstoß zwischen Theorie und Praxis
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-4408258979397928290' itemprop='description articleBody'>
<div class="separator" style="clear: both; text-align: center;">
</div>
Deutschland importiert immer mehr Schweine und Hähnchen aus dem Ausland, die dann hierzulande geschlachtet werden. Ein weiterer Beleg für die Standortvorteile des Landes der "Billig-Schlachthäuser" in Europa. Über die Kostenvorteile der deutschen Fleischindustrie, die auch durch das Billiglohnniveau hierzulande realisiert werden, hatten sich schon in der Vergangenheit Nachbarländer bei der EU-Kommission beschwert.&nbsp;Belgien, Frankreich und Dänemark haben Deutschland vorgeworfen, Lohn- und Sozialdumping in der Fleischindustrie zuzulassen. Und offensichtlich läuft das Geschäft, wie Dirk Fisser in seinem Artikel&nbsp;<a href="https://www.noz.de/deutschland-welt/wirtschaft/artikel/912841/immer-mehr-tiere-aus-dem-ausland-in-deutschen-schlachthoefen" target="_blank">Immer mehr Tiere aus dem Ausland in deutschen Schlachthöfen</a> berichtet. Er stützt sich dabei auf die Antworten der Bundesregierung auf eine Anfrage der Grünen im Bundestag. Es handelt sich um die Bundestags-Drucksache&nbsp;<a href="http://dipbt.bundestag.de/dip21/btd/18/127/1812726.pdf" target="_blank">18/12726 </a>vom 14.06.2017, Arbeits- und Entlohnungsbedingungen in der Fleischwirtschaft.<br />
<a name='more'></a><br />
Die reinen Zahlen verweisen auf eine beeindruckende ökonomische "Erfolgsgeschichte" der deutschen Fleischwirtschaft: Allein &#187;die Einfuhr von Lebendgeflügel in den vergangenen 20 Jahren um fast 260 Prozent angestiegen ist. Wurden 1996 noch 11 Millionen Hühner, Enten oder Gänse importiert, waren es im vergangenen Jahr 39,5 Millionen Stück Federvieh. Fast jedes zweite Tier kam dabei aus Dänemark. Im selben Zeitraum stieg die Zahl der eingeführten Schlachtschweine laut Bundesagrarministerium um 61 Prozent von 2,7 auf zuletzt 4,4 Millionen Tiere. Hauptherkunftsland mit fast vier Millionen Schweinen waren 2016 die Niederlande.&#171;<br />
<br />
Aber das hat alles seinen Preis, den andere zahlen müssen. Das immer mehr Tiere aus dem Ausland hierzulande geschlachtet werden, "geht nur mit Fremdpersonal und mit einem harten Wettbewerb um die billigsten Löhne", so wird die grüne Bundestagsabgeordnete Beate Müller-Gemmeke in dem Artikel von Fisser zitiert.<br />
<br />
Aber ist man da nicht bereits bzw. endlich tätig geworden? Vor kurzem hat doch der Bundestag ein &#8222;Gesetz zur Sicherung von Arbeitnehmerrechten in der Fleischwirtschaft&#8220; verabschiedet, um endlich durch die Einführung einer Generalunternehmerhaftung in der Fleischwirtschaft dem viel und seit langem beklagten Lohn- und Sozialdumping einen Riegel vorzuschieben? Dazu ausführlich der Beitrag&nbsp;<a href="https://aktuelle-sozialpolitik.blogspot.de/2017/06/parlamentarische-nacht-und-nebel-aktion-fleischindustrie.html" target="_blank">Der Fleischindustrie in einer parlamentarischen Nacht-und-Nebel-Aktion ans Leder gehen: Maßnahmen gegen den Missbrauch von Werkverträgen in den deutschen Billig-Schlachthöfen</a> vom 2. Juni 2017. Darin sind wirklich gute und wichtige Ansätze enthalten, um die auftraggebenden Unternehmen, die ja auch den Großteil der Profite abgreifen, unter Druck setzen zu können. Wobei "können" hier doppelt unterstrichen werden muss.<br />
<br />
Denn das hat die Anfrage der Grünen auch zu Tage gefördert: &#187;Die Bundesregierung räumte auf Anfrage der Grünen ein, dass sie nicht wisse, wie viele Schlachter oder Zerleger von Subunternehmern in deutsche Schlachthöfe entsandt werden&#171;, berichtet Fisser. Das ist natürlich schon problematisch genug - wenn man nicht einmal weiß, wie viele entsandte Arbeitnehmer auf den Schlachthöfen herumlaufen. Aber es kommt noch schlimmer:<br />
<blockquote class="tr_bq">
&#187;Aus der Antwort des Bundesagrarministeriums geht weiter hervor, dass die Überprüfungen durch die Finanzkontrolle Schwarzarbeit deutlich zurückgegangen sind: Nach 445 Arbeitgeberüberprüfungen im Jahr 2015 sank die Zahl auf 278 im vergangenen Jahr.&#171;</blockquote>
Angesichts der seit langem vorgetragenen massiven Kritik an den Arbeitsbedingungen der Billiglöhner in der Fleischwirtschaft sind diese Zahlen gelinde gesagt ein Armustzeugnis besonderer Art. Denn gerade angesichts der sehr großen Unternehmen, die wir in der Fleischwirtschaft vorfinden können, kann sich der Staat noch nicht einmal darauf zurückziehen, dass sich viele kleine Betriebe nur schwer kontrollieren lassen, der Einwand zählt hier nicht. Offensichtlich sind wir mit einem massiven Kontrollversagen des Staates konfrontiert.<br />
<br />
Und diese Zahlen sollte man auch bei der Einordnung des neuen&nbsp;&#8222;Gesetzes zur Sicherung von Arbeitnehmerrechten in der Fleischwirtschaft&#8220; aufrufen - wenn man darüber wirklich eine spürbare Wirkung in der Branche erzielen will, dann muss das auch kontrolliert werden und gerade am Anfang, wenn das Gesetz demnächst vom Bundesrat bestätigt werden und in Kraft treten wird, muss man einen entsprechenden Kontrolldruck für die Unternehmen aufbauen. Ansonsten droht die Gefahr, dass das Schutzgesetz als typisches Placebo-Gesetz landen wird.
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
Von
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<span itemprop='name'>Stefan Sell</span>
</span>
</span>
<span class='post-timestamp'>
</span>
<span class='reaction-buttons'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-870646004'>
<a href='https://www.blogger.com/post-edit.g?blogID=6890905834909695621&postID=4408258979397928290&from=pencil' title='Post bearbeiten'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=6890905834909695621&postID=4408258979397928290&target=email' target='_blank' title='Diesen Post per E-Mail versenden'><span class='share-button-link-text'>Diesen Post per E-Mail versenden</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=6890905834909695621&postID=4408258979397928290&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'><span class='share-button-link-text'>BlogThis!</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=6890905834909695621&postID=4408258979397928290&target=twitter' target='_blank' title='In Twitter freigeben'><span class='share-button-link-text'>In Twitter freigeben</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=6890905834909695621&postID=4408258979397928290&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='In Facebook freigeben'><span class='share-button-link-text'>In Facebook freigeben</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=6890905834909695621&postID=4408258979397928290&target=pinterest' target='_blank' title='Auf Pinterest teilen'><span class='share-button-link-text'>Auf Pinterest teilen</span></a><div class='goog-inline-block google-plus-share-container'><g:plusone source='blogger:blog:plusone' href='http://aktuelle-sozialpolitik.blogspot.com/2017/06/wieder-einmal-die-fleischwirtschaft.html' size='medium' width='300' annotation='inline'/></div>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
Labels:
<a href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Fleischindustrie' rel='tag'>Fleischindustrie</a>,
<a href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Lohndumping' rel='tag'>Lohndumping</a>,
<a href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Werkvertr%C3%A4ge' rel='tag'>Werkverträge</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4> Kommentare:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
<dt class='comment-author ' id='c978023761529129549'>
<a name='c978023761529129549'></a>
<div class="avatar-image-container avatar-stock"><span dir="ltr"><img src="//img1.blogblog.com/img/blank.gif" width="35" height="35" alt="" title="Gardinenverk&auml;ufer">

</span></div>
Gardinenverkäufer
hat gesagt&#8230;
</dt>
<dd class='comment-body' id='Blog1_cmt-978023761529129549'>
<p>
Die Problematik besteht in einer verfehlten europäischen Politik im Bereich der Sozialversicherung bzw. Entsendung.<br /><br />Immer wieder wird von den Kontrollbehörden festgestellt, dass es sich bei den ausländischen Firmen in Wirklichkeit um Schein- bzw. Briefkastenfirmen handelt, die ausschließlich mit dem Zweck gegründet werden ausländische Arbeitnehmer mit dem Zweck der Entsendung nach Deutschland (aber auch Frankreich) zu rekrutieren.<br /><br />Die Beschäftigung erfolgt dabei ausschließlich in Deutschland (genau wie die Bezahlung - oft wird nur ein geringer Lohnanteil im Heimatland bezahlt)<br />In all diesen Fällen wird nach außen eine Entsendung vorgespiegelt um einer Sozialversicherungspflicht in Deutschland zu entgehen (Scheinentsendung).<br /><br />Das Hauptproblem besteht darin, dass lt. der bestehenden Rechtssprechung des EUGH und auch des BGH, die Bindungswirkung einer Entsendebescheinigung A1 ihre Gültigkeit besitzt und nur vom ausstellenden Träger im jeweiligen Mitgliedsstaat zurückgenommen werden kann bzw. für ungültig erklärt werden kann.<br /><br />Die Strafverfolgungsbehörden sind damit gehindert entsprechende Strafverfahren z.B. wg. Vorenthalten und Veruntreuen von Sozialversicherungsbeiträgen (&#167; 266a StGB) zu führen. Gleiches gilt für die illegale Arbeitnehmerüberlassung.<br /><br />Das Problem hat jetzt auch Frankreichs neuer Präsident Macron erkannt. Bei seinem ersten Antrittsbesuch in Berlin erklärte er, dass man eine Antwort auf die &quot;Wut&quot; jener Wähler finden müse, die ihre Stimmen den extremen Parteien gegeben hätten. Er will deshalb an jenen Stellen reparieren, wo sie aus Sicht der Franzosen nicht funktioniert. U.a. will er jetzt bei der Entsenderichtlinie liefern...<br /><br />Der Vorwurf, dass entsandte Arbeitnehmer zum Sozialdumping beitragen, hängt mit der Praxis am Arbeitsplatz zusammen. So kann es auf Schlachthöfen beispielsweise vorkommen, dass die Zahlung des Mindestlohns für Arbeitnehmer aus Osteuropa umgangen wird. Denen werden Arbeitsmaterialien wie Schlachtermesser einfach vom Lohn abgezogen.<br /><br />In Frankreich, wo die Arbeitslosenquote immer noch bei rund neun Prozent liegt, ist die Konkurrenz aus Osteuropa ein sensibles Thema. Wie aufgeheizt die Stimmung im Nachbarland ist, zeigen die Beschlüsse in mehreren französischen Regionen, denen zufolge auf Baustellen, deren Aufträge öffentlich ausgeschrieben wurden, nur noch Französisch gesprochen werden darf. Mit dieser &#8222;Molière- Klausel&#8220; werden ausländische Bauarbeiter faktisch vom Arbeitsmarkt ausgeschlossen.<br /><br />Macron möchte die Dauer der Entsendung anders als die Kommission nicht auf zwei Jahre begrenzen, sondern höchstens auf ein Jahr. So erläuterte auch Pénicaud bei dem Treffen: &#8222;Zwölf Monate, so lautet heute unser Vorschlag.&#8220;<br /><br />aber nicht nur die Franzosen auch die Belgier klagen Deutschland an...Die EU-Kommission hat bestätigt, dass der belgischen Wirtschaftsminister Johan Van de Lanotte eine offizielle Beschwerde über angebliches &#8222;Sozialdumping&#8220; durch deutsche Schweinefleischverarbeiter eingereicht hat. Der Protest betreffe ausländische Arbeiter in der deutschen Fleischverarbeitung, die nur sehr geringe Löhne bezögen und keine deutschen Sozialversicherungsbeiträge bezahlten (Quelle: topagrar.com).<br /><br />Dass passt natürlich den osteuropäischen Amtskollegen nicht - die Vorschläge der Franzosen gehen u.a. der tschechischen Amtskollegin Michaela Marksova zu weit und diese legte deshalb Einspruch ein.<br /><br />Wie die Tschechin setzen sich die meisten Osteuropäer dafür ein, dass bei der Reform der Entsenderichtlinie die Konkurrenzfähigkeit ihrer Unternehmen auf dem europäischen Binnenmarkt nicht unter die Räder kommt. Die Westeuropäer &#8211; wie Macron &#8211; haben hingegen vor allem den Schutz der Arbeitnehmer in ihren Ländern im Auge.<br /><br />
</p>
</dd>
<dd class='comment-footer'>
<span class='comment-timestamp'>
<a href='https://aktuelle-sozialpolitik.blogspot.com/2017/06/wieder-einmal-die-fleischwirtschaft.html?showComment=1499242851045#c978023761529129549' title='comment permalink'>
5. Juli 2017 um 10:20
</a>
<span class='item-control blog-admin pid-2092232481'>
<a class='comment-delete' href='https://www.blogger.com/delete-comment.g?blogID=6890905834909695621&postID=978023761529129549' title='Kommentar löschen'>
<img src='https://resources.blogblog.com/img/icon_delete13.gif'/>
</a>
</span>
</span>
</dd>
<dt class='comment-author ' id='c6498390852939758431'>
<a name='c6498390852939758431'></a>
<div class="avatar-image-container avatar-stock"><span dir="ltr"><img src="//img1.blogblog.com/img/blank.gif" width="35" height="35" alt="" title="Gardinenverk&auml;ufer">

</span></div>
Gardinenverkäufer
hat gesagt&#8230;
</dt>
<dd class='comment-body' id='Blog1_cmt-6498390852939758431'>
<p>
Fortsetzung: <br /><br />Die neue französische Regierung verlangt zudem, dass künftig auch die Speditionsbranche von der Entsenderichtlinie erfasst wird. Der Grund: Obwohl Lkw-Fahrer aus Osteuropa nach den geltenden EU-Bestimmungen eigentlich nur eine begrenzte Zeit auf Tour gehen dürfen, sind sie oft monatelang unterwegs. Diese Praxis wird inzwischen nicht nur in Frankreich kritisch gesehen. Der Grünen-Bundestagsabgeordnete Stephan Kühn wirft der Bundesregierung vor, keine durchgreifenden Maßnahmen gegen Sozialdumping im Bereich des Güterverkehrs zu ergreifen. Um mehr Kontrollen gegen Betrugspraktiken zu ermöglichen, müsse das Personal beim Bundesamt für Güterverkehr (BAG) aufgestockt werden, fordert Kühn (Quelle: tagesspiegel).<br /><br />Zum Thema Güterverkehr findet sich eine Dokumentation bei der Transportvereinigung &quot;Camion Pro&quot; (&#8222;Die Spur des Geldes&#8220;).<br /><br />Einen ausführlichen Bericht über Sozialdumping in der deutschen Fleischindustrie findet man auch  im &quot;kritischen Agrarbericht&quot; v. Matthias Brümmer (Quelle: http://www.kritischer-agrarbericht.de).<br /><br />P.S. Von Werkverträgen profitiert auch das Bundesministerium der Finanzen. Von der Bundesagentur f. Arbeit wurden über 2 Mio Euro an Schäuble - aus Erlösen für entsprechende Gebühren - überwiesen.
</p>
</dd>
<dd class='comment-footer'>
<span class='comment-timestamp'>
<a href='https://aktuelle-sozialpolitik.blogspot.com/2017/06/wieder-einmal-die-fleischwirtschaft.html?showComment=1499242880713#c6498390852939758431' title='comment permalink'>
5. Juli 2017 um 10:21
</a>
<span class='item-control blog-admin pid-2092232481'>
<a class='comment-delete' href='https://www.blogger.com/delete-comment.g?blogID=6890905834909695621&postID=6498390852939758431' title='Kommentar löschen'>
<img src='https://resources.blogblog.com/img/icon_delete13.gif'/>
</a>
</span>
</span>
</dd>
</dl>
</div>
<p class='comment-footer'>
<a href='https://www.blogger.com/comment.g?blogID=6890905834909695621&postID=4408258979397928290&isPopup=true' onclick='javascript:window.open(this.href, "bloggerPopup", "toolbar=0,location=0,statusbar=1,menubar=0,scrollbars=yes,width=640,height=500"); return false;'>Kommentar veröffentlichen</a>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='https://aktuelle-sozialpolitik.blogspot.de/2017/06/reform-der-pflegeausbildung-nicht-fisch-nicht-fleisch.html' id='Blog1_blog-pager-newer-link' title='Neuerer Post'>Neuerer Post</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://aktuelle-sozialpolitik.blogspot.de/2017/06/bleiben-sie-fern-oder-kommen-sie-an.html' id='Blog1_blog-pager-older-link' title='Älterer Post'>Älterer Post</a>
</span>
<a class='home-link' href='https://aktuelle-sozialpolitik.blogspot.de/'>Startseite</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Abonnieren
<a class='feed-link' href='https://aktuelle-sozialpolitik.blogspot.com/feeds/4408258979397928290/comments/default' target='_blank' type='application/atom+xml'>Kommentare zum Post (Atom)</a>
</div>
</div>
<script type='text/javascript'>
    window.___gcfg = { 'lang': 'de' };
  </script>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget Text' data-version='1' id='Text3'>
<div class='widget-content'>
<b>Prof. Dr. Stefan Sell</b><div style="font-weight: normal; "><br/><div style="font-weight: normal; "><a href="http://www.stefan-sell.de/">www.stefan-sell.de</a></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6890905834909695621&widgetType=Text&widgetId=Text3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text3"));' target='configText3' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text2'>
<div class='widget-content'>
<span style="font-weight: normal; ">Weitere Kommentare, Analysen und Links zu sozialpolitischen Themen gibt es auch auf der </span><b>Facebook-Seite</b> von "Aktuelle Sozialpolitik":<div><br/><div><a href="http://www.facebook.com/aktuelle.sozialpolitik">www.facebook.com/aktuelle.sozialpolitik</a></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6890905834909695621&widgetType=Text&widgetId=Text2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text2"));' target='configText2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text4'>
<div class='widget-content'>
<span style="font-weight: normal;">Stefan Sell auf </span><b>Twitter</b>:<div><br /><div style="font-weight: normal;"><a href="http://www.twitter.com/stefansell">www.twitter.com/stefansell</a></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6890905834909695621&widgetType=Text&widgetId=Text4&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text4"));' target='configText4' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<a class="twitter-timeline" href="https://twitter.com/stefansell" data-widget-id="344868498322907136">Tweets von @stefansell</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6890905834909695621&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogSearch' data-version='1' id='BlogSearch1'>
<h2 class='title'>Suche im Blog</h2>
<div class='widget-content'>
<div id='BlogSearch1_form'>
<form action='https://aktuelle-sozialpolitik.blogspot.de/search' class='gsc-search-box' target='_top'>
<table cellpadding='0' cellspacing='0' class='gsc-search-box'>
<tbody>
<tr>
<td class='gsc-input'>
<input autocomplete='off' class='gsc-input' name='q' size='10' title='search' type='text' value=''/>
</td>
<td class='gsc-search-button'>
<input class='gsc-search-button' title='search' type='submit' value='Suchen'/>
</td>
</tr>
</tbody>
</table>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6890905834909695621&widgetType=BlogSearch&widgetId=BlogSearch1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogSearch1"));' target='configBlogSearch1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Blog-Archiv</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>(246)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2017/12/'>
Dezember 2017
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2017/11/'>
November 2017
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2017/10/'>
Oktober 2017
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2017/09/'>
September 2017
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2017/08/'>
August 2017
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2017/07/'>
Juli 2017
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2017/06/'>
Juni 2017
</a>
<span class='post-count' dir='ltr'>(21)</span>
<ul class='posts'>
<li><a href='https://aktuelle-sozialpolitik.blogspot.de/2017/06/kinder-der-krise.html'>Kinder der Krise. Millennials sind rund 40 Prozent...</a></li>
<li><a href='https://aktuelle-sozialpolitik.blogspot.de/2017/06/vor-dem-vermittler-sind-nicht-alle-gleich.html'>Vor dem Vermieter und vor dem Vermittler sind nich...</a></li>
<li><a href='https://aktuelle-sozialpolitik.blogspot.de/2017/06/kommission-arbeit-der-zukunft.html'>&quot;Luftlöcher im Lebensverlauf&quot; und andere Ideen für...</a></li>
<li><a href='https://aktuelle-sozialpolitik.blogspot.de/2017/06/orientierung-am-tarif-kann-auch-25-prozent-weniger-bedeuten.html'>&quot;Orientierung&quot; am Tarif kann auch 25 Prozent wenig...</a></li>
<li><a href='https://aktuelle-sozialpolitik.blogspot.de/2017/06/kommende-altersarmut-bertelsmann-studie.html'>Ein weiterer Vermessungsversuch der kommenden Alte...</a></li>
<li><a href='https://aktuelle-sozialpolitik.blogspot.de/2017/06/neue-pflegegewerkschaft.html'>Signale für eine neue &quot;Pflegegewerkschaft&quot;? Und wa...</a></li>
<li><a href='https://aktuelle-sozialpolitik.blogspot.de/2017/06/reform-der-pflegeausbildung-nicht-fisch-nicht-fleisch.html'>Reform der Pflegeausbildung: Nicht Fisch, nicht Fl...</a></li>
<li><a href='https://aktuelle-sozialpolitik.blogspot.de/2017/06/wieder-einmal-die-fleischwirtschaft.html'>Wieder einmal von Billig-Schlachthöfen, fehlenden ...</a></li>
<li><a href='https://aktuelle-sozialpolitik.blogspot.de/2017/06/bleiben-sie-fern-oder-kommen-sie-an.html'>Bleiben sie länger fern oder kommen sie an? Flücht...</a></li>
<li><a href='https://aktuelle-sozialpolitik.blogspot.de/2017/06/aus-dem-monetischen-schattenreich-der-gesundheitswirtschaft.html'>Kaufleute mit Skalpell? Gesundheitskarte mit Leseg...</a></li>
<li><a href='https://aktuelle-sozialpolitik.blogspot.de/2017/06/sie-sind-gestorben-weil-sie-arm-waren.html'>&quot;Sie sind gestorben, weil sie arm waren&quot;. Wenn die...</a></li>
<li><a href='https://aktuelle-sozialpolitik.blogspot.de/2017/06/niedriglohnsektor-in-deutschland.html'>Der nach Gerhard Schröder &quot;beste Niedriglohnsektor...</a></li>
<li><a href='https://aktuelle-sozialpolitik.blogspot.de/2017/06/nicht-nur-gewerkschaften-sind-gegen-sachgrundlose-befristungen.html'>Nicht nur Gewerkschaften sind gegen sachgrundlos b...</a></li>
<li><a href='https://aktuelle-sozialpolitik.blogspot.de/2017/06/pensionsfonds-beamte-rheinland-pfalz.html'>Der Pensionsfonds für die Finanzierung der Altersv...</a></li>
<li><a href='https://aktuelle-sozialpolitik.blogspot.de/2017/06/beamte-und-ihre-pensionen.html'>Jenseits des gewöhnlichen Rentners: Die mit einem ...</a></li>
<li><a href='https://aktuelle-sozialpolitik.blogspot.de/2017/06/privilegierung-der-kapitalgedeckten-altersvorsorge-in-der-grundsicherung.html'>Solche und andere Rentner. Zur partikularen Privil...</a></li>
<li><a href='https://aktuelle-sozialpolitik.blogspot.de/2017/06/aus-der-welt-der-mindestlohnvermeider.html'>Wie sieht es aus mit der Umsetzung des gesetzliche...</a></li>
<li><a href='https://aktuelle-sozialpolitik.blogspot.de/2017/06/verbesserter-unterhaltsvorschuss.html'>Gut Ding will Weile haben? Der verbesserte Unterha...</a></li>
<li><a href='https://aktuelle-sozialpolitik.blogspot.de/2017/06/entwicklung-der-tarifbindung.html'>Zur Entwicklung der Tarifbindung und der betriebli...</a></li>
<li><a href='https://aktuelle-sozialpolitik.blogspot.de/2017/06/halbierte-betriebsrentenreform.html'>Die halbierte Betriebsrentenreform, eine &quot;kommunik...</a></li>
<li><a href='https://aktuelle-sozialpolitik.blogspot.de/2017/06/parlamentarische-nacht-und-nebel-aktion-fleischindustrie.html'>Der Fleischindustrie in einer parlamentarischen Na...</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2017/05/'>
Mai 2017
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2017/04/'>
April 2017
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2017/03/'>
März 2017
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2017/02/'>
Februar 2017
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2017/01/'>
Januar 2017
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>(281)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2016/12/'>
Dezember 2016
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2016/11/'>
November 2016
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2016/10/'>
Oktober 2016
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2016/09/'>
September 2016
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2016/08/'>
August 2016
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2016/07/'>
Juli 2016
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2016/06/'>
Juni 2016
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2016/05/'>
Mai 2016
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2016/04/'>
April 2016
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2016/03/'>
März 2016
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2016/02/'>
Februar 2016
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2016/01/'>
Januar 2016
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>(275)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2015/12/'>
Dezember 2015
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2015/11/'>
November 2015
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2015/10/'>
Oktober 2015
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2015/09/'>
September 2015
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2015/08/'>
August 2015
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2015/07/'>
Juli 2015
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2015/06/'>
Juni 2015
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2015/05/'>
Mai 2015
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2015/04/'>
April 2015
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2015/03/'>
März 2015
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2015/02/'>
Februar 2015
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2015/01/'>
Januar 2015
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2014/'>
2014
</a>
<span class='post-count' dir='ltr'>(212)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2014/12/'>
Dezember 2014
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2014/11/'>
November 2014
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2014/10/'>
Oktober 2014
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2014/09/'>
September 2014
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2014/08/'>
August 2014
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2014/07/'>
Juli 2014
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2014/06/'>
Juni 2014
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2014/05/'>
Mai 2014
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2014/04/'>
April 2014
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2014/03/'>
März 2014
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2014/02/'>
Februar 2014
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2014/01/'>
Januar 2014
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2013/'>
2013
</a>
<span class='post-count' dir='ltr'>(154)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2013/12/'>
Dezember 2013
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2013/11/'>
November 2013
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2013/10/'>
Oktober 2013
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2013/09/'>
September 2013
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2013/08/'>
August 2013
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2013/07/'>
Juli 2013
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2013/06/'>
Juni 2013
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2013/05/'>
Mai 2013
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2013/04/'>
April 2013
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://aktuelle-sozialpolitik.blogspot.de/2013/03/'>
März 2013
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6890905834909695621&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' target='configBlogArchive1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Label' data-version='1' id='Label1'>
<h2>Labels</h2>
<div class='widget-content cloud-label-widget-content'>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Akademisierung'>Akademisierung</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Alleinerziehende'>Alleinerziehende</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Allgemeinverbindlichkeit'>Allgemeinverbindlichkeit</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Altenpflege'>Altenpflege</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/%C3%84ltere%20Arbeitnehmer'>Ältere Arbeitnehmer</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Altersarmut'>Altersarmut</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Amazon'>Amazon</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Arbeit%20auf%20Abruf'>Arbeit auf Abruf</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Arbeitgeberverb%C3%A4nde'>Arbeitgeberverbände</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Arbeitsgelegenheiten'>Arbeitsgelegenheiten</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Arbeitslosengeld%20I'>Arbeitslosengeld I</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Arbeitslosengeld%20II'>Arbeitslosengeld II</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Arbeitslosenversicherung'>Arbeitslosenversicherung</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Arbeitslosigkeit'>Arbeitslosigkeit</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Arbeitsmarkt'>Arbeitsmarkt</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Arbeitsmarktpolitik'>Arbeitsmarktpolitik</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Arbeitsmarktstatistik'>Arbeitsmarktstatistik</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Arbeitsrecht'>Arbeitsrecht</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Arbeitsunf%C3%A4higkeit'>Arbeitsunfähigkeit</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Arbeitszeit'>Arbeitszeit</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Armut'>Armut</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Arzneimittel'>Arzneimittel</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/%C3%84rzte'>Ärzte</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Assistenz'>Assistenz</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Asyl'>Asyl</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Asylbewerber'>Asylbewerber</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Aufstocker'>Aufstocker</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/BA'>BA</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/BAMF'>BAMF</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Beamte'>Beamte</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Befristungen'>Befristungen</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Behindertenhilfe'>Behindertenhilfe</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Behinderung'>Behinderung</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Beratung'>Beratung</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Berufsausbildung'>Berufsausbildung</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Berufsgewerkschaften'>Berufsgewerkschaften</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Betreuung'>Betreuung</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Betreuungsgeld'>Betreuungsgeld</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Betriebsrat'>Betriebsrat</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Betriebsrente'>Betriebsrente</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Bettler'>Bettler</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Bildungspaket'>Bildungspaket</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Bildungspolitik'>Bildungspolitik</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/BMAS'>BMAS</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Bundesarbeitsgericht'>Bundesarbeitsgericht</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Bundesbank'>Bundesbank</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Bundesfreiwilligendienst'>Bundesfreiwilligendienst</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Bundessozialgericht'>Bundessozialgericht</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Bundesteilhabegesetz'>Bundesteilhabegesetz</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Bundesverfassungsgericht'>Bundesverfassungsgericht</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/B%C3%BCrgerversicherung'>Bürgerversicherung</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Crowdwork'>Crowdwork</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Demenz'>Demenz</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Demografie'>Demografie</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/DGB'>DGB</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Digitalisierung'>Digitalisierung</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/DRG'>DRG</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Dritter%20Weg'>Dritter Weg</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Drogen'>Drogen</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Drogen%C3%B6konomie'>Drogenökonomie</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Drogenpolitik'>Drogenpolitik</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Duale%20Berufsausbildung'>Duale Berufsausbildung</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Eingliederungshilfe'>Eingliederungshilfe</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Einzelhandel'>Einzelhandel</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Elterngeld'>Elterngeld</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Entgeltumwandlung'>Entgeltumwandlung</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Erwerbsminderungsrente'>Erwerbsminderungsrente</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Erzieherinnen'>Erzieherinnen</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/EU'>EU</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/EuGH'>EuGH</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Fachkr%C3%A4ftemangel'>Fachkräftemangel</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Fallpauschalen'>Fallpauschalen</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Familie'>Familie</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Familienpolitik'>Familienpolitik</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Fleischindustrie'>Fleischindustrie</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Flexi-Rente'>Flexi-Rente</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Fl%C3%BCchtlinge'>Flüchtlinge</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/F%C3%B6deralismus'>Föderalismus</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Frankreich'>Frankreich</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Frauen'>Frauen</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Frauenquote'>Frauenquote</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Ganztagsschule'>Ganztagsschule</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Gemeinn%C3%BCtzigkeit'>Gemeinnützigkeit</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Gesamtschule'>Gesamtschule</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Gesundheitsberufe'>Gesundheitsberufe</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Gesundheitsfonds'>Gesundheitsfonds</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Gesundheitspolitik'>Gesundheitspolitik</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/GEW'>GEW</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Gewerkschaften'>Gewerkschaften</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Gro%C3%9Fbritannien'>Großbritannien</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Grundeinkommen'>Grundeinkommen</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Grundsicherung'>Grundsicherung</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Handwerk'>Handwerk</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Hartz%20IV'>Hartz IV</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Hebammen'>Hebammen</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Hochschule'>Hochschule</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/IG%20Metall'>IG Metall</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Inflation'>Inflation</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Inklusion'>Inklusion</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Integration'>Integration</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Integrationsunternehmen'>Integrationsunternehmen</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Jamaika-Koalition'>Jamaika-Koalition</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Jobcenter'>Jobcenter</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Jobwunder'>Jobwunder</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Jugendamt'>Jugendamt</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Jugendarbeitslosigkeit'>Jugendarbeitslosigkeit</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Jugendberufsagentur'>Jugendberufsagentur</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Jugendhilfe'>Jugendhilfe</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Jugendliche'>Jugendliche</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Kapitaldeckung'>Kapitaldeckung</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/KdU'>KdU</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Kinderarmut'>Kinderarmut</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Kindergeld'>Kindergeld</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Kindertagesbetreuung'>Kindertagesbetreuung</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Kindertagespflege'>Kindertagespflege</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Kindeswohl'>Kindeswohl</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Kirchen'>Kirchen</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Kita'>Kita</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/KiTa-Fonds'>KiTa-Fonds</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Kommunen'>Kommunen</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Krankenhaus'>Krankenhaus</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Krankenkassen'>Krankenkassen</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Krankenversicherung'>Krankenversicherung</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Kriminalit%C3%A4t'>Kriminalität</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/K%C3%BCnstlersozialversicherung'>Künstlersozialversicherung</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/KV'>KV</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Langzeitarbeitslose'>Langzeitarbeitslose</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Lehrer'>Lehrer</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Leiharbeit'>Leiharbeit</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Lohndumping'>Lohndumping</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/L%C3%B6hne'>Löhne</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Migration'>Migration</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Mindestlohn'>Mindestlohn</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Minijobs'>Minijobs</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/M%C3%BCtterrente'>Mütterrente</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/NGG'>NGG</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Niederlande'>Niederlande</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Niedrigl%C3%B6hne'>Niedriglöhne</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Obdachlosigkeit'>Obdachlosigkeit</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/%C3%96ffentlich%20gef%C3%B6rderte%20Besch%C3%A4ftigung'>Öffentlich geförderte Beschäftigung</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/%C3%96ffentlicher%20Dienst'>Öffentlicher Dienst</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/%C3%96sterreich'>Österreich</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Outsourcing'>Outsourcing</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Paketdienste'>Paketdienste</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Pensionen'>Pensionen</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Pflege'>Pflege</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Pflegeausbildung'>Pflegeausbildung</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Pflegebed%C3%BCrftigkeit'>Pflegebedürftigkeit</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Pflegedienst'>Pflegedienst</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Pflegeheim'>Pflegeheim</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Pflegekammer'>Pflegekammer</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Pflegekr%C3%A4fte'>Pflegekräfte</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Pflegenoten'>Pflegenoten</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Pflegeversicherung'>Pflegeversicherung</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/PKV'>PKV</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Polizei'>Polizei</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Private%20Altersvorsorge'>Private Altersvorsorge</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Privatisierung'>Privatisierung</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Psychiatrie'>Psychiatrie</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Rehabilitation'>Rehabilitation</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Reichtum'>Reichtum</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Reinigungskr%C3%A4fte'>Reinigungskräfte</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Rente'>Rente</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Rente%20mit%2063'>Rente mit 63</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Rente%20mit%2067'>Rente mit 67</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Rente%20mit%2070'>Rente mit 70</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Rentenanpassung'>Rentenanpassung</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Rentenversicherung'>Rentenversicherung</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Rettungsdienst'>Rettungsdienst</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Riester-Rente'>Riester-Rente</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Sanktionen'>Sanktionen</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Scheinselbst%C3%A4ndigkeit'>Scheinselbständigkeit</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Schuldnerberatung'>Schuldnerberatung</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Schule'>Schule</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Schwarzarbeit'>Schwarzarbeit</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Schweiz'>Schweiz</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Selbst%C3%A4ndige'>Selbständige</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Senioren'>Senioren</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/SGB%20II'>SGB II</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/SGB%20III'>SGB III</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/SGB%20VI'>SGB VI</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/SGB%20VIII'>SGB VIII</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/SGB%20XII'>SGB XII</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Sozialabgaben'>Sozialabgaben</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Sozialarbeit'>Sozialarbeit</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Sozialer%20Wohnungsbau'>Sozialer Wohnungsbau</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Sozialgericht'>Sozialgericht</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Sozialhilfe'>Sozialhilfe</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Sozialrecht'>Sozialrecht</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Sozialunternehmen'>Sozialunternehmen</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Sozialversicherung'>Sozialversicherung</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Spenden'>Spenden</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Sterbehilfe'>Sterbehilfe</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Steuern'>Steuern</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Strafvollzug'>Strafvollzug</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Streik'>Streik</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Studium'>Studium</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Subunternehmer'>Subunternehmer</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Sucht'>Sucht</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Suchthilfe'>Suchthilfe</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Tafeln'>Tafeln</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Tarifeinheit'>Tarifeinheit</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Tarifpolitik'>Tarifpolitik</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Tariftreue'>Tariftreue</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Tarifvertr%C3%A4ge'>Tarifverträge</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Taxibranche'>Taxibranche</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Teilzeit'>Teilzeit</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/%C3%9Cbergangssystem'>Übergangssystem</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Ungleichheit'>Ungleichheit</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Unterhalt'>Unterhalt</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/USA'>USA</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Verdi'>Verdi</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Vergabe'>Vergabe</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Versorgungswerke'>Versorgungswerke</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Wahlen'>Wahlen</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Wanderarbeiter'>Wanderarbeiter</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Weiterbildung'>Weiterbildung</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Werkvertr%C3%A4ge'>Werkverträge</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Wohlfahrtsverb%C3%A4nde'>Wohlfahrtsverbände</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Wohnungslosenhilfe'>Wohnungslosenhilfe</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Wohnungslosigkeit'>Wohnungslosigkeit</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Wohnungspolitik'>Wohnungspolitik</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Zeitarbeit'>Zeitarbeit</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Zeitungszusteller'>Zeitungszusteller</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Zoll'>Zoll</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://aktuelle-sozialpolitik.blogspot.de/search/label/Zumutbarkeit'>Zumutbarkeit</a>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6890905834909695621&widgetType=Label&widgetId=Label1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label1"));' target='configLabel1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Text' data-version='1' id='Text1'>
<div class='widget-content'>
Die Beiträge auf dieser Seite <a href="http://aktuelle-sozialpolitik.blogspot.com/feeds/posts/default">abonnieren</a>  <!--EndFragment-->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6890905834909695621&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' target='configText1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>Printfriendly</h2>
<div class='widget-content'>
<script>var pfHeaderImgUrl = '';var pfHeaderTagline = '';var pfdisableClickToDel = 1;var pfHideImages = 0;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '';var pfBtVersion='1';(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';if ('https:' === document.location.protocol){js='https://pf-cdn.printfriendly.com/ssl/main.js'}else{js='http://cdn.printfriendly.com/printfriendly.js'}pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})();</script><script type="text/javascript">var pfButtonHTML = '<a href="http://www.printfriendly.com" style="margin-top:0.5em; float:left;display:block; margin-right: 0.5em; color:#6D9F00; text-decoration:none;" class="printfriendly" onclick="window.print(); return false;" title="Printer Friendly and PDF"><img style="border:none;-webkit-box-shadow:none;box-shadow:none;" src="http://cdn.printfriendly.com/button-print-blu20.png" alt="Print Friendly and PDF"/></a>'; var pfBloggerJs; pfBloggerJs = document.createElement("script"); pfBloggerJs.type ="text/javascript"; js= "http://cdn.printfriendly.com/blogger.js"; pfBloggerJs.src=js; document.getElementsByTagName("head")[0].appendChild(pfBloggerJs);</script><span id="pf_locator"></span><script type="text/javascript">var f = document.getElementById("pf_locator");var c = f.parentNode.parentNode.childNodes;for (i=0;i<c.length;i++) { try { c[i].style.display = "none"; } catch (err) {}}</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6890905834909695621&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot no-items section' id='footer-1'></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot no-items section' id='footer-2-1'></div>
</td>
<td class='columns-cell'>
<div class='foot no-items section' id='footer-2-2'></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Footer'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
&#169; Stefan Sell. Design "Awesome AG". Powered by <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6890905834909695621&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>
<!--It is your responsibility to notify your visitors about cookies used on your blog. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookiechoices.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services, to personalize ads and to analyze traffic. Information about your use of this site is shared with Google. By using this site, you agree to its use of cookies.',
          (window.cookieOptions && cookieOptions.close) || 'Got it',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/4187781524-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>